jovir

Направљене поруке на форуму

Гледање 1 чланака - 1 до 10 (од 538 укупно)
  • Аутор
    Чланци
  • као одговор на: Mandriva 2010.1 (Spring)RC2 kratki test #84571
    jovir
    Учесник

    Sve mi se cini da se uprskali KDE posle verzije 3.5.10 jeste lepsi ali je prso :D.

    Потписујем!!!

    као одговор на: Nagradna igrica za kladioničare tokom SP 2010 #84575
    jovir
    Учесник

    Ево легенде форума поново!!!
    Поздрав за popeye!!!

    као одговор на: AVI i SRT together #21278
    jovir
    Учесник

    Ja sam imao problem sa plejerom (neki samsung) koji ima premale titlove,a tv je malo dalje pa sam našao ovo [url=http://www.calcitapp.com/AVIAddXSubs.php]http://www.calcitapp.com/AVIAddXSubs.php[/url]

    Avidemux je odličan jer dobro „lepi“ titlove, ali to traje sat i kusur, dok AVIAddXSubs (koji je kompletno funkcionalan pod wine) u avi kontejner ubacuje srt titl za 2-3 minuta, kreira novi fajl sa ekstenzijom divx koji standalone playeri koji podržavaju DIVX 6 (uglavnom svi noviji) odlično prikazuju.

    Pozdrav!

    као одговор на: [rešeno] SmartLink modem, Laptop problemi #61728
    jovir
    Учесник

    Prvo instaliraš slmodemd modul pomoću komande ./setup.
    Pokreneš modem pomoću komande:
    [code]slmodemd –alsa -c SLOVENIA hw:0,6[/code]
    Ovde može da bude modifukacija, odradi scanmodem, pročitaj „Readme“…
    Zatim pokrećeš wvdial ili sl. za konektovanje, ne isključujući konzolu sa prethodnom komandom.
    Kod mene je bio još jedan međukorak, instalirao sam Conexant HSF drajvere za modem koji su „oslobodili“ ALSA zvuk na HDA modemu, i onda je sve proradilo…
    Pozdrav!

    као одговор на: [rešeno] SmartLink modem, Laptop problemi #61726
    jovir
    Учесник

    Prvo budi siguran koju verziju gcc imaš, pa prema tome koristi SLMODEMD.gcc4.1 za gcc4.1 ili SLMODEMD.gcc4 za gcc4.2.
    Ovo su kompajlirani drajveri, ne treba komanda make, već samo kao root pokreni skriptu setup

    као одговор на: Skype i linux #74288
    jovir
    Учесник

    Nakon unosenja koda :
    LD_PRELOAD=[/b] skype

    dobijam sledece:

    ERROR: ld.so: object ‘/usr/lib/libv4l/v4l1copmat.so’ from LD_PRELOAD cannot be preloaded: ignored.

    Naravno da ima grešku – nije /usr/lib/libv4l/v4l1copmat.so već
    /usr/lib/libv4l/v4l1compat.so

    Hm, valjala bi i novija verzija paketa libv4l. Mislim da je trenutno aktuelna verzija 0.6.4.

    као одговор на: Skype i linux #74285
    jovir
    Учесник

    Instaliraj paket libv4l, pa pokreni skype sa:

    [code]LD_PRELOAD=/usr/lib/libv4l/v4l1compat.so skype[/code]

    као одговор на: Gnome commander file associations problem #82566
    jovir
    Учесник

    Krusader je po funkcionalnosti daleko ispred Gnome commandera…

    као одговор на: Gnome commander file associations problem #82560
    jovir
    Учесник

    Instaliraš Krusader…

    као одговор на: Google Chrome Beta #82312
    jovir
    Учесник

    Od ekstenzija  Google Translate ne radi ni kod mene, a mnogo mi smeta što nema menija ispod naslovne linije.
    Nisam pronašao plugin za prikazivanje wmv, mpg fajlova, takođe live streaming na bazi navedenih codeca ne radi.

Гледање 1 чланака - 1 до 10 (од 538 укупно)