pingo

Направљене поруке на форуму

Гледање 31 чланака - 31 до 40 (од 47 укупно)
  • Аутор
    Чланци
  • као одговор на: Web serveru onemogucen pristup spolja #73353
    pingo
    Учесник

    Da ne otvaram novu temu pošto imam isti problem, jedino što mi je server na win-u i ruter je TP link.
    Kada odem u NAT podešavanja iz padajućeg menija izaberem HTTP_Server, protocol-All, start/end port# 8080 i ukucam IP adresu rutera.
    Kada u pretraživaču ukucam http://ipadresu:8080 , ne dešava se ništa, tj. ne otvara mi web sajt koji sam napravio.
    ima li neko ideju gde grešim?  ???

    као одговор на: AssaultCube/paintball2 #72473
    pingo
    Учесник

    Da ne otvaram novu temu, a vezano za ove dve igre …

    Dakle kod AC ne mogu ili se veoma teško konektujem na servere. A i kad se konektujem na neki od servera i posle diskonektujem, nema šanse da se opet konektujem sledećih par sati. Probao i na windozi, ali tamo radi savršeno; mogu da se konektujem i diskonektujem do mile volje na koji god server hoću. Šta bi moglo tu da zeza? ???

    Kod paintballa se doduše konektujem, ali posle 2-3 minuta me diskonektuje i izbaci mi poruku:
    “ user failed hardware check“ i „user was kicked“.
    Šta bi ovde mogao da bude uzrok?

    A da, koristim openSuSe 11.0 i isto se dešava i na KDE3 i KDE4 bez razlike.  🙁

    као одговор на: kde4 i suse…. jel neko probao? #71535
    pingo
    Учесник

    Pa evo na sledećem linku imaš opisana zapažanja oko SuSE 11.0 … samo treba potražiti na pravom mestu 😉

    http://www.linuxo.net/component/option,com_smf/Itemid,82/topic,8911.0/

    као одговор на: opensuse 11.0 #69253
    pingo
    Учесник

    Evo i dopune zapažanja na KDE4….
    Ne prepoznaje mi miša kad je konektovan preko USB-a (A4 tech X5).
    I dalje stoji problem sa fleškom (automounter ih ne prepoznaje), ne mogu da ih otvorim ni u konqueroru, ni u krusaderu. ALI kad otvorim dolphin file manager on je prepozna i otvara, a posle njega i konqueror i krusader i automounter  :- . Prilikom odjavljivanja pojavi mi se beo ekran na 5 sekundi i posle toga se vrati u normalu.

    као одговор на: opensuse 11.0 #69249
    pingo
    Учесник

    Evo i nekih mojih opažanja
    Skinuo 64bit verziju i instalirao kde4. Zvuk proradio iz prve, prepoznao je grafičku i sve ostalo … Međutim, kad sam bocnuo flešku u komp. nista se nije dogodilo, t.j. nisam mogao nikako da je otvorim. Ajd rekoh možda nešto do fleške, bocnem drugu pa treću i opet isto. Neće da otvori pa neće. Uzmem reinstaliram ali sada stavim kde3. I uspelo, ladno otvara sve fleške. Problema oko logovanja nemam ni na 4 ni na 3. Takođe nemam problema ni oko postavljanja rezolucije i osvežavanja.
    Eto toliko za sada od mene.

    као одговор на: [rešeno] Hocu na internet !!! #66356
    pingo
    Учесник

    Uradio update kernela, restartovao i opet nije htelo da radi.  🙁 Ponovim sve kao prvi put, ali sad uspem da se preko USB-a povezem na internet. Vratim mrezni kabl u modem i nece. Ugasim-upalim modem, opet nista. OK rekoh dobro je kad bar preko USB-a ide. Kako li ce da bude kad opet restartujem, videcemo.

    као одговор на: [rešeno] Hocu na internet !!! #66354
    pingo
    Учесник

    Uspelo je i samo ono da izvucem kabl iz modema i ukljucim ga posle par sekundi, nisam imao vremena pre da odgovorim.
    Pokusao prvo sa USB kablom i upalila se lampica na modemu za PC, rekoh super bice nesto, kad ono – nista. Iskljucim USB vratim mrezni, rekoh ajd da instaliram drajver koji sam skinuo sa navedenog linka, kad ono prorade …. Mojoj sreci nema kraja  :biggrin:

    P.S. isto to mi se desilo na windozi, i ovi iz podrske rekli samo da ugasim modem na par sekundi, kako se ne setih da to uradim i u Suse-tu :redface:
    Hvala obojici na pomoci

    као одговор на: [rešeno] Problem sa instalacijom SuSE 10.3 #64294
    pingo
    Учесник

    Ljudi moji, pa jel ovo moguce …..  :-
    Dadoh drugaru DVD da instalira kod sebe, i u medjuvremenu ode u inostranstvo, al mi ne vrati DVD. I ja ne budi lenj, opet skinem sa torenta iso fajl, i opet se sve ponovi kao u prvom postu!!?? Cak sam stavio i verifikaciju, i prijavi da je sve OK, ali instalacija nece pa nece  >:( . Cak sam i od komsije uzimao DVD rezac, rekoh da nije do njega, ali opet isto … U nepovrat otisla 5 DVD-a
    A evo osam jednostavnih koraka, kako sam uspeo da instaliram openSuse10.3  😀

    1. ceo DVD iskopiram na jednu particiju u folder suse
    2. izaberem instalaciju sa HDD
    3. odaberem particiju na kojoj je iskopiran suse, i ukucam „/suse/“
    4. pocne instalacija
    5. prilikom particionisanja izabrati custom i postaviti da ne mountuje particiju na kojoj je iskopiran 
        suse, jer posle u toku instalacije prijavi da je ta particija „busy“ i restartuje sistem
    6. u toku instalacije mi prijavi neku gresku za OO, ali sam tu izabrao skip; ne pravi probleme u OO
        (neka greska za neki template)
    7. tokom instalacije ne vadim DVD, izgleda da nesto ipak uzima sa njega
    8. Uzivam u openSuse-tu 10.3  ^-^

    Mozda izgleda sasavo, ali meni je resilo problem  >:D

    као одговор на: [rešeno] Problem sa instalacijom SuSE 10.3 #64292
    pingo
    Учесник

    Ponovo rezanje diska je resilo problem . Tnx :biggrin:

    Koliko mogu da primetim na ovoj mojoj slaboj masini, osetno je popravljena brzina podizanja sistema kao i podizanje OO. O0

    као одговор на: [rešeno] Cedega-objašnjenje #61252
    pingo
    Учесник

    Па кад живи у тај смрдиград већ годију дана  🙁 ццц..

    Neznam po čemu bi bio Niš smrdljivi grad u odnosu na neki drugi 😮 , treba doživeti Pančevo 😀 . Uostalom kome ne odgovara, ima hiljadu drugih gradova za izbor  >:D … Ali,da ne idem previše u off-topic …

Гледање 31 чланака - 31 до 40 (од 47 укупно)