Webmin – sigurnosna ispravka

Подели преко

Greška postoji u svim verzijama Webmin-a sve do 0.970 koja
omogućava napadačima sa mreže da se uloguju u Webmin kao bilo koji korisnik. Svi korisnici Webmin-a bi trebali obavezno da instaliraju ovu novu verziju. Instalaciju možete obaviti preko MandrakeUpdate opcije.

Korisnici Mandrake Linux 8.0 i prethodnih verzija će morati da instaliraju neke dodatne perl module da bi ova nova verzija webmin-a ispravno radila.