zorzgeo

Направљене поруке на форуму

Гледање 1 чланака - 1 до 8 (од 8 укупно)
  • Аутор
    Чланци
  • као одговор на: D-Link DWL-G520+ potreban driver za MANDRIVU 2006!!! #43564
    zorzgeo
    Учесник

    Nit hoce da radi ndiswrapper nit rade drajveri sa linka koji si mi pustio.
    wrapper ne umece drajvere a instalacija doticnih drajvera bez wrappera je k…. Sve sam probao i nece ni 1dno ni 2go. wrapper prijavljuje gresku na modprobe ndiwrapper a drajveri su vec…
    POSIZEO SAM. To mi se isto dogadza i na Suseu i na Mandrivi…
    STA DA RADIM!!!

    као одговор на: Radeon X1600XT na SuSEu??? #43234
    zorzgeo
    Учесник

    Evo mene opet sa jos 1dnim pitanjem!!!
    Kako da na MANDRIVI2006 instaliram Xorg ili XFree86 drajvere sa ATi sajta kada su oba fajla u rpm FORMI. Probao sam ali se u Mandrivi ne desava nista i cak sam isao preko urpmi komande ali mi prijavi neki konflikt i to je to. Inace ovi ATi RPMovi na SuSEu rade bez greske…
    NOV SAM KORISNIK i jako mi je tesko a WIN XP me uzasno nervira i u Krusevcu niko nece da pruzi ikakvu pomoc oko linuxa pa MOLIM ZA POMOC u Linuxu tj. za Mandrivu2006 i RPMovw!!!

    HVALA!!!

    као одговор на: PLANET ili TP-Link na Linuxu! #43342
    zorzgeo
    Учесник

    Molim te pomozi mi ako ikako mozes. U pitanju su sledeca 2 modela:
    -PLANET WL-8310 54/108Mbps Super-G PCI Bus Wireless LAN Adapter
    -TP-Link TL-WN551G
    Obe kartice su sa Atheros chipom. Trazio sam uzaludno drivere po netu ali ih nisam nasao pa te molim da mi pustis bar neki link sto se tice drivera. HVALA unapred.

    као одговор на: PLANET ili TP-Link na Linuxu! #43340
    zorzgeo
    Учесник

    Hocu ali ih trenutno nema nigde u Krusevcu!

    POZDRAV!

    као одговор на: Radeon X1600XT na SuSEu??? #43233
    zorzgeo
    Учесник

    HVALA OBOJICI NA ISCRPNIM IFORMACIJAMA!!!

    POZDRAV!

    као одговор на: Radeon X1600XT na SuSEu??? #43230
    zorzgeo
    Учесник

    Ja sam u princupu plug`n play pocetnik Linuxa, pa mi molim te pojasni sta od ove tri ponudjene stvari treba da skinem i da instaliram. Koristim Suse 10.0 FullFinal distro… MOLIM ZA ODGOVOROM???

    као одговор на: ATi X1600XT+Linux=PROBLEM!!! #42601
    zorzgeo
    Учесник

    Prilikom instaliranja SuSE10.0 nece da mi promeni paletu boja na 24bit vec je drzi na 16. i kada pustim da dalje odradi instalaciju, nakon prvog zvanicnog restarta-starta suse10.0ke ekran KDEa nema vise boje vec je paleta 8bitna a vidljivost je losa itd, itd… Pokusavao sam da instaliram drajvere ATi Linux ali mi na kraju konfigurisanja i instaliranja prijavi gresku sto mi se nikada ranije nije desilo(inace u driverima pise da teraju samo do X850 serije a posle…).
    Prilikom instalisanja Mandrive2006 dolazi do istog s…. Nece da se podigne KDE vec samo svitka ekran!!!
    P.S. Ince VAZNA napomena: u pitanju je DUAL DVI/ViVo graficka(nema standardni prikljucak za monitor vec su prisutna samo dva DVIa.
    POZDRAV i POMOZITE!!!

    као одговор на: D-Link modem [sređeno] #40793
    zorzgeo
    Учесник

    U YaST2 nađi i čekiraj opciju StupidMode i radiće ti uvek i perfektno. Iz ličnog iskustva!!!
    POZDRAV!!!

Гледање 1 чланака - 1 до 8 (од 8 укупно)