Drax

Направљене поруке на форуму

Гледање 91 чланака - 91 до 99 (од 99 укупно)
  • Аутор
    Чланци
  • као одговор на: Lucent Win modem&ATI 9200 #15208
    Drax
    Учесник

    ne znam kome kako da odgovorim, ali sledece radi:
    Abit NF7 NForce2, sa integrisanom zvucnom i LAN
    Lucent LT winmodem

    Ne radi
    ATI Radeon 9200 TVout -> nemam 3D
    Pixel View Play TV Pro & FM -> koji sam nekako uspeo da podesim da pronadje sve kanale koje i treba, ali kad startujem xawtv, on samo na sekundu blicne (otvori TV prozor) i ugasi se… pre toga sam imao i zvuk i sliku… al je to trajalo do 1 minut i onda mi se zabijao PC.. jedina pomoc je bila reset… posle jos nekih izmena imao sam sliku, ali bez tona… i to bi trajalo do 2-3 minuta i onda opet zamrzavanje…. poslednje je ovo sa „sevanjem“ TV prozora…

    NA ATI-ju nema sanse da poteram 3D programe… ili jos cudnije… Chromium mi radi, ali nece Tux Racer i Frozen bubble!!! tj. izgledaju kao da je neko podelio ekran na pravougaonike i promesao kao karte… ista stvar je i sa TVout-om… promesani pravougaonici
    Podesavao sam XF86Config-4 i rucno, i sa odgovarajucim tool-om…. i upotrebljavam najnovije ATI drajvere, updateovao sam i neke module (mislim da su bili DRI – sad pisem sa XP-a)… ma ne znam sta sve nisam radio…
    Ovaj problem sa ATI-jem me sprecava i da koristim crossover office, jer kad sam krenuo da instaliram Flash, zabio mi se PC, kao iu slucaju TV kartice… cim ponovo budem startovao Linux, iskopiracu ovde XF86Config-4 i sve ostalo sto mi kazete da treba…. jednostavno ne mogu sam da se izvucem iz ovoga… UPOMOC 🙁

    као одговор на: kppp??? #15469
    Drax
    Учесник

    hmmm i mene je to mucilo…. znaci sve se lepo odradi, povezem se na internet, ali protok 0 (nula), nece ni ping, ni tracert, ma nista….
    onda sam batalio dalja podesavanja jer u stvari koristim WIFI, pa sam se bacio na tu tematiku i uz pomoc prijatelja uspeo sam to da sredim… mislim da negde u komandnom centru (tamo gde se logujes kao root) u network podesavanjima treba da dodas DNS adrese provajdera…. cini mi se da je tako meni proradio WIFI, a nakon toga dial-up nisam ni proveravao…

    u svakom slucaju ne skodi, a ako ne skodi znaci da koristi 😀

    као одговор на: hp scanjet 2300c i pinnacle pctv/pro #15078
    Drax
    Учесник

    hmmm pa ja sam nasao na ES forumu neko uputstvo… i od pocetka sam nekako uspeo da imam i sliku i zvuk… ali mi se PC zamrzavao posle nekog vremena… onda sam prckajuci po module.conf fajlu dobio stabilnu sliku i da mi ne puca PC ali nema zvuka
    onda sam u modules fajlu dodao i red posle bttv -> tvaudio i ni onda nije htelo… sad ga tako drzim jer sam se umorio od drndanja… mozda je ipak jutro pametnije od veceri i mozda mi sine kako da namestim da dobijem i zvuk…

    као одговор на: MDK 9.2 i Flashplayer #14642
    Drax
    Учесник

    ehhh ne znam kako, ali je Flash player proradio… nasao sam stariju Operu 7.20… i ni onda nije htelo… onda sam pobrisao te libflashplayer.so fajlove gde god su postojali i ponovo poterao .rpm instalaciju…. onda mi je trazio da ubacim CD3 i nakon toga je proradilo… moguce je da nisam nesto instalirao (mada nisam stedeo na prostoru) pa da zato nije htelo…. cisto da se ovo ima za ubuduce…

    као одговор на: MDK 9.2 i Flashplayer #14641
    Drax
    Учесник

    hmmm nece pa nece… probao sam da instaliram i tar.gz i ovaj .rpm… nece da radi jebeni Flash player….. Opera 7.23, MDK 9.2, instalirao kao ja, ne kao root, (osim .rpm-a koji ionako trazi root pass za sve instalacije)
    POMOC!!

    као одговор на: Lucent Win modem&ATI 9200 #15206
    Drax
    Учесник

    evo ovako… malo se nismo razumeli… prvi put sam danas instalirao MDK 9.2 na novoj masini (Abit NF7, NForce2, ATI9200, Lucent, Nvidia Lan int. …)
    ATI radi ali bez 3D podrske.. skinuo sam najnoviji draver koji ima na njihovom sajtu… ali ne vredi… 🙁
    Modem je lepo proradio, ali nije mogao da radi… znaci sve odradi i dial up i konektuje se ali nista od posla… veza samo cuti…
    Skinuo sam i drajvere za NForce i sa njima naterao da se LAN „probudi“ i nakon instalacije rppppoe-a se lepo kacim preko WIFI-ja 😀
    znaci od hardvera je ostao neispitan do kraja modem i ATI koji nece da radi 3D 🙁
    ima li pomoci ovde??? (inace sam uz pomoc prijatelja updateovao kernel na 2.4.21.20)

    sto se tice podesavanja WIFI-ja pod MDK-om… kad skines rppppoe i njegov mali GUI… sve se prilicno jednostavno podesi… mene je malo mucio i networking u tom podesavanju… ali eto na kraju radi…. 😀 😀
    sto se tice da li se isplati WIFI… racunaj na oko 15000 din za opremu i 2700din/mesecno za 128kbps flat rate…

    као одговор на: Lucent Win modem&ATI 9200 #15204
    Drax
    Учесник

    pa posto odgovora nema… krenucu grlom u jagode 😯 nadam se da ce sve proci kako treba
    u svakom slucaju se nadam da ce moj sledeci post biti poslat uz pomoc Opere instalirane na MDK 9.2 😀

    као одговор на: install-crossover-office-2.1.0. #15181
    Drax
    Учесник

    ima li jos neki link?? ja odavde nema sanse nista da skinem…. probao sam i sa kabla i sa wireless-a…. i nista… em je uzasno sporo i kad nesto radi…
    btw. informacija o velicini fajla bi dobrodosla

    као одговор на: Lucent Win modem&ATI 9200 #15203
    Drax
    Учесник

    heh… mogao bi neko i da me casti sa odgovorom, na prvu godisnjicu clanstva na ovom forumu 😀
    od toga na zalost svega par meseci aktivan i kao korisnik i kao posetioc, ali what goes around, comes around 😀

Гледање 91 чланака - 91 до 99 (од 99 укупно)