Internet Wireless preko Broadband konekcije - Mint 10

16 odgovora [Poslednji unos]
na12
Slika korisnika na12
Offline
User
Član od: 21/12/2008

Otvori terminal i kucaj lsusb pa daj izlaz ovde,isto tako i za lsmod.

pakito83
Slika korisnika pakito83
Offline
User
Član od: 12/02/2011

napravio sam net mi radi sad me muci skaype i flas imas ideju sta i kako graficku sam nastimao

bobbyd_le
Slika korisnika bobbyd_le
Offline
User
Član od: 10/02/2011

Hah, ja sam se mučio sa usb 727nc, vidi ga sa lsusb al ne tera ga uopšte. Probao sam ga na laptopu, i desktopu, i nisam nešto uspeo da ga odradim, pa sam onda stavio običnu pci wireless karticu i radi bez problema. Jeste da sam ja brand new user, al sam se mučio tri dana pa proradilo na pci.

Sad jedan off topic, jer ne videh na forumu tu kategoriju.
Naime, napravio sam drugaru za firmu linux mint 9. Podesili internet, printer, al mi ostao Atheros smart card reader usb. U pitanju je softver za čitanje ličnih karata, ima ga na mup-ovom sajtu. (Celik)

Instaliram wine i pustim iz terminala da odradi instalaciju .msi i on odradi sve. Restartujem mašinu, startujem program za card reader i on mi otvori prozor kao u windowsu. E sad, nemam ličnu kartu sa čipom da probam dal je čita, ali kad zatvorim aplikaciju, javlja mi error.

Jel neko imao sličan problem?

Pozdrav

dukenukem_4d
Slika korisnika dukenukem_4d
Offline
User
Član od: 02/07/2007

http://blog.goranrakic.com/archives/elpotpis.html
probaj ovde za te karte Laughing out loud

Quote:
Objava: Čitač elektronske lične karte za GNU/Linuks

__________________

ADSL 1024 Slackware Srbija?Psy linux> Notorrni_modem ali se teže instalira od oootranslit ња ња

bobbyd_le
Slika korisnika bobbyd_le
Offline
User
Član od: 10/02/2011

Probao, ne radi. Kao usb device mi se javlja na lsusb ali kad startujem pcsc_scan ne vidi ništa.
U međuvremenu sam instalirao wine verziju 1.0 i sad mi ne javlja grešku u aplikaciji kad je zatvorim, ali mi i ne čita ličnu kartu.

pakito83
Slika korisnika pakito83
Offline
User
Član od: 12/02/2011

sredio sam problem sa usb wi-fi adapterom tako sto sam umjesto 10.04 instalirao neku cudnu verziju ( 11,04 64 bit desktop-ubuntu ) kad sam je instalirao odma sam se mogo konektovati dok radim drugui deo instalacije kad prikaze desktop i to e sad .

ova verzija nema u temama nema onih efkata samo tema bekrand i fonts i trebali bi ti efekti da budu ali ih nema . kao da ih nastimam imam drajver za graficku i kako da instaliram google crom i skaype ?

ako ima neko da mi tu pomogne i objasni hvala u naprjed
Stare